はい。ウィザード利用履歴の[送信状況]の送信件数はリンク表示されます。
送信件数のリンクから遷移すると、当該の配信済みまたは配信対象のリード(申込者)を一覧で確認できます。
また、ウィザード利用履歴の[送信状況]の送信件数のリンク表示されない場合があります。
1.原因
ウィザード利用履歴の[送信状況]の送信件数のリンク表示されない場合は、
ウィザード利用履歴のリンク表記範囲である最大50,000件を超えている可能性があります。(2021年7月現在)
図1:送信件数が50,000件以上の場合 |
2.対処法
一斉送信が50,000件を超えた場合、下記の方法に沿って確認してください。
- 各キャンペーンの[メール]タブ、[ウィザード利用履歴]メニュー をクリックしてください。
- 該当メールテンプレートの[詳細]リンクをクリックしウィザード利用履歴の詳細画面に遷移します。
- [送信履歴一覧]ボタンから、履歴を確認することができます。
図2:[送信履歴一覧ボタン]表示画面 |